Monday, May 22, 2017

A robust, performance-focused and full-featured Redis client for Node and io.js.



Supports Redis >= 2.6.12 and (Node.js >= 0.10.16 or io.js). Looking for a Redis GUI manager for OS X, Windows and Linux? Here's Medis!

No comments:

bundlephobia

JavaScript bloat is a more real problem today than it ever was. Bundlephobia lets you understand the performance cost of adding a npm pack...